大智慧ene指标设置,ene指标参数设置多少

ENE指标在电脑上怎么设置?

新建公式
公式类型:路径型
公式名称自己取(如ENE1)
公式描述:轨道线
画线方法:主图叠加
参数设置:
参数 最小 最大 缺省
N 2 120 25
M1 2 120 6
M2 2 120 6
M3 2 120 12
M4 2 120 12
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-M2/100)*MA(CLOSE,N);
UPPER1:(1+M3/100)*MA(CLOSE,N);
LOWER1:(1-M4/100)*MA(CLOSE,N);
ENE:(UPPER+LOWER)/2;

ENE指标在电脑上怎么设置

新建公式
公式类型:路径型
公式名称自己取(如ENE1)
公式描述:轨道线
画线方法:主图叠加
参数设置:
参数 最小 最大 缺省
N 2 120 25
M1 2 120 6
M2 2 120 6
M3 2 120 12
M4 2 120 12
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-M2/100)*MA(CLOSE,N);
UPPER1:(1+M3/100)*MA(CLOSE,N);
LOWER1:(1-M4/100)*MA(CLOSE,N);
ENE:(UPPER+LOWER)/2;

我设置了ENE指标后,一旦打开,就弄不回日均K线去了,这个ENE 功能怎么关闭啊

有个恢复默认的。点了之后就会关闭之前楼主你打开的功能了

软件如何添加ene指标

添加ene指标请点击 个股k线右下角的设置-添加指标-找到ene指标进行添加

轨道线指标ENE怎么使用?

轨道线(Envelope),简称ENE,热键ENE。 1、轨道线与布林线的用法,大致上相同,都是以寻找股价的波动极限为目的,只是计算的基准不同而已。 2、一般短期的压力与支撑,其参数设为6﹪,中期的压力与支撑,其参数设为12﹪。活泼度较高的个股 ,其参数应设高一点,活泼度较低的个股,其参数应设低一点。 3、当股价抵达轨道上限时,股价容易回档;当股价抵达轨道下限时,股价容易反弹。 4、不同股性的个股,其轨道参数阶不同,请利用‘参考线’功能,自行依据个股历史的波动范围,设定适当的轨道参数。(南方财富网SOUTHMONEY.COM)

求助通达信有个ENE指标,我想把它放在副图里看,参数是10、11、9.谢谢

主图的ENE(轨道线),在副图里不能使用名称“ENE”, 可改“轨道线” 公式如下: {轨道线} N:=25;M1:=6;M2=6; UPPER:(1+M1/100)*MA(CLOSE,N); LOWER:(1-M2/100)*MA(CLOSE,N); ENE:(UPPER+LOWER)/2; 补充: 以上的参数,N、M1和M2为系统的原参数,楼主可改为自己要的参数。 将以上公式代码复制粘到“公式编辑器”中,填上“公式名称——轨道线”后直接保存,就可使用。 追问: 当前公式 : 轨道线 (指标画线公式) 错误句 : M2=9 详细信息 : 未知字符串 M2 错误起始位置 : 23 ; 长度: 2 出错了 回答: 哦,知道了,少了一个帽号,改正为:M2:=6;