有色财经网

通达信重心上移选股

怎么看股价重心是上移还是下沉

最简单方法把k图缩的很小,就一目了然了;

求高手。。怎么从K线图中判断价位重心是否下移? 在下感激不尽。。。。

k线图解读的最好的书就是日本蜡烛图技术,你可以找一找,通读一下。
常联系

求高手帮我把下面通达信公式中的内容改为选股,(太长了分二段公式第一段)

{蓝柱、钱袋}
RSV:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3*K)-(2*D));
VARB:=(((CLOSE-MA(CLOSE,6))/MA(CLOSE,6))*100);
VARC:=(((CLOSE-MA(CLOSE,12))/MA(CLOSE,12))*100);
VARD:=(((CLOSE-MA(CLOSE,24))/MA(CLOSE,24))*100);
VARE:=(((VARB+(2*VARC))+(3*VARD))/6);
VARF:=MA(VARE,3);
XG:CROSS(J,0) AND VARF<=(0-7);

{钱}
趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
XG:CROSS(10,趋势线);

{买、红柱}
XG:REF("KDJ.J",1)<0 AND "KDJ.J">0;
以上选股公式中,“蓝柱、钱袋”和“买、红柱”公式都是基于KDJ指标的信号,基本准确,“钱”公式用到未来函数SMA,信号会有飘移。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。
如果对回答感到满意,请别忘了采纳,谢谢。

在通达信软件里怎么把自编指标移到条件选股公式里去

功能——专家系统——公式管理器,新建就可以了
或者直接Ctrl+F
祝盈利!

通达信选股器怎么使用啊?

选股器只是一种概率,必须自己再挑拣才有用。

通达信的选股器怎么用?有高手的来

sdhvuiduyvv